Krytyczna podatność w PHP. Setki tysięcy narażonych urządzeń

cyberdefence24.pl 1 miesiąc temu
Podatność została zgłoszona 7 maja br. deweloperom PHP, zaś 6 czerwca zostały wypuszczone nowe wersje oprogramowania. **Należy niezwłocznie zainstalować stosowne poprawki.** Zgodnie z [opisem](https://devco.re/blog/2024/06/06/security-alert-cve-2024-4577-php-cgi-argument-injection-vulnerability-en/#Timeline) Devcore podatność dotyczy **praktycznie wszystkich wersji PHP zainstalowanych na Windowsach.**
Idź do oryginalnego materiału